Current time: 08-22-2017, 00:46 AM
General User Pruning Not Working
06-24-2012, 21:28 PM
Post: #1
User Pruning Not Working
I changed the setting a few days ago so users who haven't activated there account would have there accounts deleted but the task manager runs but doesn't delete anyone.

Does anyone know what this issue could be please?
Quote

Namecheap.com

06-24-2012, 21:33 PM
Post: #2
RE: User Pruning Not Working
Try manually running it, see if that works. I know its not a solution but its to eliminate.

The contents of this section are hidden from your usergroup.

$10 Off any hostgator package - Coupon Code: The contents of this section are hidden from your usergroup.
25% Off any hostgator package - Coupon Code: The contents of this section are hidden from your usergroup.
$25 Off all reseller packages - Coupon Code: The contents of this section are hidden from your usergroup.
Quote

Namecheap.com

06-24-2012, 21:41 PM
Post: #3
RE: User Pruning Not Working
(06-24-2012 21:33 PM)Echo Wrote:  The contents of this section are hidden from your usergroup.

Register
I tried that before waiting the first time lol then i let it run itself but didn't want to play. Sad
Quote

Namecheap.com



Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Question Flying Twitter Bird (Plugin) (Not Working) ChiNa-Man 8 3,173 07-22-2013 19:17 PM
Last Post: ChiNa-Man
  Theme - Plugins not working Switchbladed 3 1,522 06-28-2012 15:02 PM
Last Post: Switchbladed
  Mark Forums As Read not working Jack 3 1,600 02-19-2011 00:34 AM
Last Post: technoman
  [Error Message] Thread subscription not working jatt 1 1,069 01-24-2011 17:18 PM
Last Post: Echo


User(s) browsing this thread: 1 Guest(s)